File debian.compat of Package python-lockfile

8