File debian.compat of Package dunst-nightly

10