File baselibs.conf of Package mozilla-xulrunner190

mozilla-xulrunner190
 +/usr/lib(64)?/xulrunner-.*
 +/etc/gre.d/.*
 recommends "mozilla-xulrunner190-gnomevfs-<targettype>"

mozilla-xulrunner190-translations
 +/usr/lib(64)?/xulrunner-.*
 prereq "mozilla-xulrunner190-<targettype> = <version>"
 supplements "packageand(mozilla-xulrunner190-translations:mozilla-xulrunner190-<targettype>)"

mozilla-xulrunner190-gnomevfs
 +/usr/lib(64)?/xulrunner-.*
 prereq "mozilla-xulrunner190-<targettype> = <version>"