A new user interface for you! Read more...

File baselibs.conf of Package gcc6

libgcj-gcc6
libgcj-devel-gcc6
gcc6-gij
  requires "libgcj-gcc6-<targettype>"
  +/usr/bin/gij-6 -> /usr/bin/gij<extension>-6
  +/usr/bin/grmiregistry-6 -> /usr/bin/grmiregistry<extension>-6