File libt3widget.changes of Package libt3widget-0.4.7

libt3widget (0.4.7-3) unstable; urgency=low

  * Upstream release

 -- Gertjan Halkes <libt3widget@ghalkes.nl>  Mon, 25 Jul 2011 15:14:16 +0200