File debian.compat of Package build

5