File baselibs.conf of Package elfutils

libasm1
libebl-plugins
	obsoletes "libebl-<targettype> < <version>"
	provides "libebl-<targettype> = <version>"
	obsoletes "libebl1-<targettype> < <version>"
	provides "libebl1-<targettype> = <version>"
libelf1
	requires "libebl-plugins-<targettype> = <version>"
libdw1
libelf-devel
	requires -libelf-<targettype>
	requires "libelf1-<targettype> = <version>"
	conflicts "libelf0-devel-<targettype>"