A new user interface for you! Read more...

File baselibs.conf of Package icu

libicu-suse63_1
libicu-devel
	requires -libicu-<targettype>
	requires "libicu-suse63_1-<targettype> = <version>"