A new user interface for you! Read more...

File baselibs.conf of Package kcompletion

libKF5Completion5
kcompletion-devel
	requires "libKF5Completion5-<targettype> = <version>"