File baselibs.conf of Package kcoreaddons

libKF5CoreAddons5
kcoreaddons-devel
	requires "libKF5CoreAddons5-<targettype> = <version>"