A new user interface for you! Read more...

File baselibs.conf of Package kdbusaddons

libKF5DBusAddons5
kdbusaddons-devel
	requires "libKF5DBusAddons5-<targettype> = <version>"