File baselibs.conf of Package kjsembed

libKF5JsEmbed5
kjsembed-devel
	requires "libKF5JsEmbed5-<targettype> = <version>"