A new user interface for you! Read more...

File baselibs.conf of Package knewstuff

libKF5NewStuff5
libKF5NewStuffCore5
knewstuff-devel
	requires "libKF5NewStuff5-<targettype> = <version>"