File baselibs.conf of Package kpeople5

kpeople5
kpeople5-devel
	requires "kpeople5-<targettype> = <version>"