File baselibs.conf of Package kunitconversion

libKF5UnitConversion5
kunitconversion-devel
	requires "libKF5UnitConversion5-<targettype> = <version>"