File baselibs.conf of Package kwallet

libKF5Wallet5
libkwalletbackend5-5
kwallet-devel
	requires "libkwalletbackend5-5-<targettype> = <version>"
	requires "libKF5Wallet5-<targettype> = <version>"