A new user interface for you! Read more...

File _link of Package polkit-kde-agent-5

<link project="KDE:Frameworks5:LTS:5.12" baserev="a2b1ae2e1932b1dedc53a565e20fe947">
  <patches>
    <branch/>
  </patches>
</link>