File baselibs.conf of Package acl

# added in 2.2.51; change to just "<" with 2.2.52 or up.
libacl1
	obsoletes "libacl-<targettype> <= <version>"
	provides "libacl-<targettype> = <version>"
libacl-devel
	requires -libacl-<targettype>
	requires "libacl1-<targettype> = <version>"