File baselibs.conf of Package motif

libMrm4
libUil4
libXm4
motif-devel
	requires -motif-<targettype>
	requires "libMrm4-<targettype> = <version>"
	requires "libUil4-<targettype> = <version>"
	requires "libXm4-<targettype> = <version>"