A new user interface for you! Read more...

File project.diff of Package python-django-crispy-forms

--- python-django-crispy-forms.changes.orig
+++ python-django-crispy-forms.changes
@@ -1,4 +1,9 @@
 -------------------------------------------------------------------
+Fri Sep 14 08:01:28 UTC 2018 - Matthias Fehring <buschmann23@opensuse.org>
+
+- add BuildRequires python-pysqlite for testing
+
+-------------------------------------------------------------------
 Wed Aug  8 21:25:00 UTC 2018 - tchvatal@suse.com
 
 - Add patches to work with django 2.0 and 2.1 properly: