A new user interface for you! Read more...

File debian.control of Package datadome-proxyserver

Source: datadome-proxyserver
Section: unknown
Priority: optional
Maintainer: Kirill Korinsky <kirill@korins.ky>
Build-Depends: debhelper (>= 9), gcc, libssl-dev | ssl-devel, autoconf, automake, gengetopt, libtool
Standards-Version: 3.9.6
#Homepage: <insert the upstream URL, if relevant>
#Vcs-Git: git://anonscm.debian.org/collab-maint/datadome-proxyserver.git
#Vcs-Browser: https://anonscm.debian.org/cgit/collab-maint/datadome-proxyserver.git

Package: datadome-proxyserver
Architecture: any
Depends: ${shlibs:Depends}, ${misc:Depends}, python
Description: DataDome ProxyServer
 DataDome ProxyServer