A new user interface for you! Read more...

File missing-vim-client of Package vim

#!/bin/sh
echo "You do not have a valid vim binary package installed. Please install either \"vim\", \"vim-enhanced\" or \"gvim\"." >&2
exit 1