File rubygem-http_parser.rb.changes of Package rubygem-http_parser.rb

-------------------------------------------------------------------
Wed Dec 28 20:12:07 UTC 2016 - mrueckert@suse.de

- update to 0.6.0

-------------------------------------------------------------------
Mon Jun 13 13:22:00 UTC 2016 - mrueckert@suse.de

- add rubygem-http_parser.rb-rpmlintrc to silence errors about C
  files

-------------------------------------------------------------------
Sat Apr 25 04:25:25 UTC 2015 - mrueckert@suse.de

- update to 0.5.3

-------------------------------------------------------------------
Wed Jul 23 21:43:29 UTC 2014 - mrueckert@suse.de

- downgrade to 0.5.1 

-------------------------------------------------------------------
Wed Jul 23 20:19:35 UTC 2014 - mrueckert@suse.de

- - initial package