File rubygem-ruby-bbcode-to-md.changes of Package rubygem-ruby-bbcode-to-md

-------------------------------------------------------------------
Sat Jan 19 19:51:44 UTC 2019 - Marcus Rueckert <mrueckert@suse.de>

- rb_build_ruby_abi needs to be rb_build_ruby_abis

-------------------------------------------------------------------
Fri Jan 18 16:47:36 UTC 2019 - Marcus Rueckert <mrueckert@suse.de>

- use rb_build_ruby_abi instead of rb_default_ruby_abi

-------------------------------------------------------------------
Thu Aug  3 16:02:46 UTC 2017 - mrueckert@suse.de

- initial package