A new user interface for you! Read more...

File rubygem-unf_ext.changes of Package rubygem-unf_ext

-------------------------------------------------------------------
Mon Apr 29 23:07:27 UTC 2019 - Marcus Rueckert <mrueckert@suse.de>

- update to 0.0.7.6

-------------------------------------------------------------------
Mon Apr 23 01:12:41 UTC 2018 - mrueckert@suse.de

- update to 0.0.7.5

-------------------------------------------------------------------
Fri Jun 16 23:06:04 UTC 2017 - mrueckert@suse.de

- update to 0.0.7.4

-------------------------------------------------------------------
Tue Aug  2 10:37:56 UTC 2016 - mrueckert@suse.de

- update to 0.0.7.2

-------------------------------------------------------------------
Sat Sep 26 03:34:37 UTC 2015 - mrueckert@suse.de

- update to 0.0.7.1

-------------------------------------------------------------------
Wed Jul 23 13:53:57 UTC 2014 - mrueckert@suse.de

- added gem2rpm.yml as we need to buildrequire gcc-c++

-------------------------------------------------------------------
Wed Jul 23 13:27:37 UTC 2014 - mrueckert@suse.de

- - initial package