File gem2rpm-opensuse of Package rubygem-gem2rpm.openSUSE_13.2_Update

#!/bin/sh
echo "obsolete, gem2rpm knows it's running on opensuse" >&2
exec gem2rpm -t opensuse $1