A new user interface for you! Read more...

File rubygem-fluentd.changes of Package rubygem-fluentd

-------------------------------------------------------------------
Fri Dec 11 15:06:16 UTC 2015 - darin@darins.net

- Initial packaing of fluentd