File baselibs.conf of Package gtkglext

libgtkglext-x11-1_0-0
  provides "gtkglext-<targettype> = <version>"
  obsoletes "gtkglext-<targettype> < <version>"