File baselibs.conf of Package openmotif

openmotif-libs
openmotif-devel
  requires -openmotif-<targettype>
  requires "openmotif-libs-<targettype> = <version>"