File rubygem-activeresource.changes of Package rubygem-activeresource

-------------------------------------------------------------------
Fri Nov 28 20:39:45 CET 2008 - mrueckert@suse.de

- bump requires to version 2.2.2

-------------------------------------------------------------------
Fri Sep 12 18:30:37 CEST 2008 - mrueckert@suse.de

- bump requires to version 2.1.1.

-------------------------------------------------------------------
Mon Jan 21 17:34:24 CET 2008 - mrueckert@suse.de

- started a new wrapper package. it will always pull in the latest
  rails package

-------------------------------------------------------------------