File rubygem-highline.changes of Package rubygem-highline

-------------------------------------------------------------------
Wed Nov 12 15:55:58 CET 2008 - mrueckert@suse.de

- update to 1.5.0

-------------------------------------------------------------------
Sun Aug  5 19:33:16 CEST 2007 - mrueckert@suse.de

- initial package of version 1.2.9