File baselibs.conf of Package libqt5-qtmultimedia

libQt5Multimedia5
libqt5-qtmultimedia-devel
	requires "libQt5Multimedia5-<targettype> = <version>"