File baselibs.conf of Package libqt5-qtwayland

libqt5-qtwayland
libQt5WaylandCompositor5
libQt5WaylandClient5
libqt5-qtwayland-devel
	requires "libqt5-qtwayland-<targettype> = <version>"
	requires "libQt5WaylandCompositor5-<targettype> = <version>"
	requires "libQt5WaylandClient5-<targettype> = <version>"