File baselibs.conf of Package libqt5-qtwebchannel

libQt5WebChannel5
libqt5-qtwebchannel-devel
	requires "libQt5WebChannel5-<targettype> = <version>"