A new user interface for you! Read more...

File baselibs.conf of Package dbus-1

dbus-1
dbus-1-devel
  requires "libdbus-1-3-<targettype> = <version>"
libdbus-1-3