File baselibs.conf of Package libXScrnSaver

libXss1
libXScrnSaver-devel
	requires -libXScrnSaver-<targettype>
	requires "libXss1-<targettype> = <version>"