File baselibs.conf of Package pciutils

libpci3
    obsoletes "pciutils-<targettype> < <version>"
    provides "pciutils-<targettype> = <version>"
pciutils-devel
	requires -pciutils-<targettype>
	requires "libpci3-<targettype> = <version>"