File clamav-rpmlintrc of Package clamav-0.96

addFilter("non-standard-uid.*")
addFilter("devel-file-in-non-devel-package.*")
addFilter("obsolete-not-provided")