File debian.compat of Package cc-shim

9