File erlang-rpmlintrc of Package erlang

import rpm

addFilter("erlang.* devel-file-in-non-devel-package")

suse_version = int(rpm.expandMacro("%suse_version"))

if suse_version > 1310:
	addCheck("ErlangCheck")