File debian.compat of Package libvariant

9