File baselibs.conf of Package unixODBC

unixODBC
unixODBC-devel
  requires "unixODBC-<targettype> = <version>"