File baselibs.conf of Package wayland

libwayland-server0
libwayland-client0
libwayland-cursor0
wayland-devel
	requires -wayland-<targettype>
	requires "libwayland-server0-<targettype> = <version>"
	requires "libwayland-client0-<targettype> = <version>"
	requires "libwayland-cursor0-<targettype> = <version>"