A new user interface for you! Read more...

File baselibs.conf of Package libffi46

targettype x86 package libgcc46
targettype x86 package libstdc++46
libgcj46
  requires "libgcj46"
libgcj46-devel
gcc46-gij
  requires "libgcj46-<targettype>"
  +/usr/bin/gij-4.6 -> /usr/bin/gij<extension>-4.6
  +/usr/bin/grmiregistry-4.6 -> /usr/bin/grmiregistry<extension>-4.6