File debian.compat of Package dd_rescue

5