File debian.compat of Package libs3

5