File debian.compat of Package LibFlatArray

9