File baselibs.conf of Package compat-curl3

libcurl3
compat-curl3-devel
	requires -compat-curl-<targettype>
	requires "libcurl3-<targettype> = <version>"