File gem2rpm.yml of Package rubygem-faraday-0_9

---
:version_suffix: '-0_9'