File rubygem-faraday-0_9.changes of Package rubygem-faraday-0_9

-------------------------------------------------------------------
Wed Mar  8 05:07:04 UTC 2017 - greeneg@tolharadys.net - 0.9.2-1

- Puppet's modules need the older version.